2011. május 26., csütörtök

Kész!

Most már minden működik! Ha bármit észrevesztek, hogy valami nem működik aminek kéne, mindenképp jelezzétek! Köszi!

AEÚ Staff

11 megjegyzés:

  1. Annak ellenére, hogy azt írjátok kész, én nem tudok tovább lépni az új fórumra. Nem működik a
    "TOVÁBB A FÓRUMA" fül... Lehet, hogy csak nálam probléma?

    VálaszTörlés
  2. Érdekes... én sem tudok belépni a fórumba...

    VálaszTörlés
  3. Hali! Miben nyilvánul meg nálatok a "nem működik"? Nem lehet rákattintani, vagy rá lehet kattintani, de nincs mögötte tartalom?

    VálaszTörlés
  4. A Fülre nálam rá lehet kattintani, de nincs mögötte tartalom.
    A chrom ezt írja ki:

    "Oops! Google Chrome could not find forum.azeroutjai.com
    Suggestions:
    Go to azeroutjai.­com"

    VálaszTörlés
  5. Nálam is ugyanez a probléma. Rá lehet kattintai, de tartalom nincs (Ried vagyok).

    VálaszTörlés
  6. :S Nem tudom mi lehet .... Nekem megy...
    Próbáljátok kitörölni az előzményeket és utána.
    Frissíteni jó sokszor. Az oldal tuti megy, én voltam bent kb 1 perce.

    VálaszTörlés
  7. Suliban be tudtam lépni, de itthon nem tudok...

    VálaszTörlés
  8. Én eddig egyszer tudtam belépni. sem chrome sem explorer, sem mozzila nem mutat tartalmat a fül mögött. ha a forum.azeroutjai.com -ra megyek, ott sem csinál semmit, csak a "kiszolgáló nem található"

    Nadda voltam

    VálaszTörlés
  9. Úgy vagyok, mint Nadda, sehogy sem enged be semmilyen böngészővel...
    Ried

    VálaszTörlés
  10. Köszi a feedback-et srácok. Beszóltam a "központba", elvileg már működnie kéne, nézzetek utána. Ha nem, próbálkozzatok azzal, hogy elé írjátok a címnek a www.-t, ha nincs ott. Ha úgy működik az gáz, és szóljatok, de legalább be tudtok menni :)

    VálaszTörlés